论坛首页>
欢迎您:游客| 登录| 注册 高级搜索
总贴数:1

2345浏览器经常出现说版本低,无法打开--- 是什么原因? 已回复

查看:108回复:1

天星FT
军衔:
元帅
经验:31019/35000
发帖:
0/27
精华数/发帖数


2345浏览器经常出现说版本低,无法打开---  是什么原因?

我现在用的是  2345加速浏览器9.4


出现这样的字:

“您的浏览器太旧了,可能无法使用部分功能,推荐使用以下浏览器的最新版本”

  例如: http://xfks-study.gdsf.gov.cn/

超级版主clingbala回复:

您好,

这种情况可能是打开浏览器时选择的内核模式不对~

具体原因我们会联系您远程看下,您留意下未知来电或QQ好友申请哈~

方便的话也请您添加下我们浏览器运营QQ:2035958454,具体帮您解决下~

2018-12-27 15:14:28
引用回复 2018-12-27 10:46:58 [1楼]
总贴数:1

快速回复主题(游客可直接回复)

*内 容: 不超过10000字符
*验证码:
换个验证码  
 
 
 
  提交  同时按Ctrl+Enter可直接发表  

顶部