论坛首页>
欢迎您:游客| 登录| 注册 高级搜索
总贴数:1

ios8系统用不了最新版本,无法打电话连接总是超时!恳请工作尽快解决呀! 已回复

查看:291回复:1

qq用户_****016659
军衔:
列兵
经验:0/50
发帖:
0/2
精华数/发帖数

如题!             自从更新完3.4版本就不能用电话了。早知道我就不更新啦

超级版主小C小C回复:
您好,ios系统手机在部分WIFI环境下拨打电话提示连接超时的问题,我们已经知晓,预计下一版本进行优化,敬请期待~
2015-03-23 10:18:51
引用回复 2015-03-21 00:16:48 [1楼]
总贴数:1

快速回复主题(游客可直接回复)

*内 容: 不超过10000字符
*验证码:
换个验证码  
 
 
 
  提交  同时按Ctrl+Enter可直接发表  

顶部