论坛首页>
欢迎您:游客| 登录| 注册 高级搜索
总贴数:1

内核版本升级部分网页以及插件都不支持 已回复

查看:67回复:1

冰**K
军衔:
镇南将军
经验:16844/20000
发帖:
0/11
精华数/发帖数

目前内核版本还停留在69.0版本,

1.好多扩展插件都不在支持低版本了,要求升级到版本86.0以及上

2.github以及其他部分网站都不在支持低版本内核查浏览网页内容

超级版主星辰小海回复:
您好,很抱歉给您的使用带来困扰,该问题已经反馈至技术部门,目前相关的调整已经在计划中,这也是今年的重点处理事项,感谢您的反馈
2022-06-06 11:35:16
引用回复 2022-05-24 21:31:57 [1楼]
总贴数:1

快速回复主题(游客可直接回复)

*内 容: 不超过10000字符
*验证码:
换个验证码  
 
 
 
  提交  同时按Ctrl+Enter可直接发表  

顶部