论坛首页>
欢迎您:游客| 登录| 注册 高级搜索
总贴数:1

老版2345浏览器,连js箭头函数都不支持 已回复

查看:195回复:1

手机用户_****969d00
军衔:
列兵
经验:0/50
发帖:
0/1
精华数/发帖数
老版2345浏览器,连js箭头函数都不支持,最关键的问题是,现在很多装系统的电脑还都是老版2345浏览器,现在我们的程序为了让用户体验,已经强制性提示2345浏览器可能存在安全问题,让用户全部更换其他浏览器!
超级版主星辰小海回复:

您好,很抱歉给您带去的不便体验,如果您不常使用IE兼容模式,推荐您升级2345浏览器至V11.0版本以上。


新版本采用全新V97内核,主打极速,安全,无广告弹窗,可以解决您当前的问题


下载地址:http://download.2345.cn/down/2345explorer_000434.exe


若您仍有问题,可以联系客服QQ:3568902158,(工作日9:00-18:00),感谢您的反馈,我们将更好的优化和改进产品~

2023-04-18 10:42:20
引用回复 2023-04-17 10:13:29 [1楼]
总贴数:1

快速回复主题(游客可直接回复)

*内 容: 不超过10000字符
*验证码:
换个验证码  
 
 
 
  提交  同时按Ctrl+Enter可直接发表  

顶部